Jump to content


Photo
- - - - -

VI Tester - System Requirements


  • This topic is locked This topic is locked
No replies to this topic

#1 JKI

JKI
  • JKI Team
  • 285 posts
  • Gender:Male

Posted 02 February 2009 - 05:07 PM

VI Tester requires the following software:
  • LabVIEW 8.2.1 or greater on any operating system
  • VI Package Manager 2.0 or greater (free download)

  • 0