Jump to content

seanj

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. The latest version of VIPM worked fine. I actually found a July 2010 edition that worked too on another machine. We've been putting off an upgrade as we're still working on LabVIEW 2010. Looks like it's time for an upgrade! Thanks for your help -Sean
  2. Hello Everybody, One of he guys tried to install VIPM and download the packages last Friday, (1/1/13) but got a display stating that there was an error checking the network. We thought maybe there was an issue with the jki server but the same response is occurring today. We're using the community edition from April 2011 to allow us use the openg toolkit on LabVIEW 2010. Does anyone know what is causing this issue? Here's a response from an attempt at installing Compare VI To Disk Main Package Name: OpenG Compare VI To Disk Tool v4.0.0.9 Package Name with Error: OpenG Compare VI To Disk Tool v4.0.0.9 Error Message: VIPM could not download the package ogrsc_compare_vi_to_disk-4.0.0.9 from the remote server. Error Code: 42 Error Source: (http response "") 3334A9648A97A855A4B27CA6175C371E in 8FE01AA1C20FF33210DD6181E0F88F75->BCC2C057CCFFDDB572405428199CABB3->0F7ECA977F230EB0CBCA597BF2C273C6.lvlib:67F226E5E328EA0E1657FB5DF2BD3259->CD00C3BB595706FD1462A422E992B93F->VIPM Main Window.vi . URL: "sf://opengtoolkit/ogrsc_compare_vi_to_disk-4.0.0.9.vip". ===============
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.