Jump to content

virus52

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. hay there Jim, Still no luck I'm afraid... I'm at V0.16 of the dynamic pallet package which I guess is the latest because VIPM tells me there is nothing else new on the network. Correct me if I am wrong of course I did wonder though, perhaps all my uninstalling and reinstalling has thrown it out of whack. Does the uninstaller for both programs clear down everything or are some things left behind? If the later, how do I go about doing a complete wipe?
  2. Hi guys, A work colleague of mine recommended that I installed OpenG Commander for a project we are working on. However, I seem to have run into a problem. I have read over the FAQ's, documentation and searched the forums here for a solution, but to no avail. According to both my colleague and the support documents, once OpenG Commander is installed and the dynamic pallet has been downloaded and installed successfully, there is meant to be a new pallet under the addons section for OpenG Commander which lists all the installed packages. This however does not occur, and I could do with being pointed in the right direction. I am fairly certain that its something I have (or haven't) done that is preventing the pallet from showing up. Extra notes: -I'm running LabVIEW 8.2.1 Professional. -I have installed (and re-installed) the Dynamic Pallet plugin. -I have tried the good ol' "restart the program" method, but to no avail. -OpenG Commander does show up in the Tools menu and can be launched. -I have attempted to do this through VIPM, also with the same results. So, any ideas? Caus this one's got me beat
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.