Jump to content

Ben64

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Thanks Michael, your solutions worked for both issues. Ben
  2. I get the following message when trying to update VIPM to version 2013 SP1 Error: The handle is in the wrong state for the requested operation I also can't install any package, see attached file for error details. LV2012 version 12.0f3 32-bit, Windows 7 Enterprise SP1 64-bit Any idea of the cause? VIPM errors.txt
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.