Jump to content

dbrown78

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. I'm having the same issue... I am trying to install the OpenG toolkit and I keep getting the error message that it is not compatible with my OS or LV version. I know it is not a network issue because I was able to go to sourceforge.net and find a portion of the openg toolkit (http://sourceforge.net/projects/opengtoolkit/) that did install correctly through the package manager (after I manually downloaded it). I also attempted reinstalling the package manager, but I still cannot get the full toolkit to install without the error message: "This package is not compatible with your operating system or any LabVIEW version installed on your computer" please help!
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.