Jump to content

cyphish

Members
  • Content Count

    2
  • Joined

  • Last visited

Everything posted by cyphish

  1. Hi Ashish, I have emailed jki support and here is the picture again. Best regards Anders
  2. Hi, I'm having some trouble building a package with the latest version of VIPM and LV2014. The build process appears be almost finished when I get this error: I have a non-default palette in the package but get the same error without the palette included. I have built on two different computers with the same result. I'm in contact with NI regarding getting the package up on LV Tools Network and they have not seen the error before and couldn't give any advice. Do you know how to fix this error? We have a time-critical need to get this up and running and a fast reply would be very appreciated. Please feel free to email me directly. Best regards Anders
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.