Jump to content

francesco.a97

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Hi, my name is Francesco. I'm Italian and i don't speak good english. I have a problem with the installation relatives VIPM in linux I follow the instruction but appear this message when i launch the command: sudo ./vipm Can't find library liblvrt.so.15.0 Make sure this library is installed in your LD_LIBRARY_PATH search path, or in /usr/lib To download the LabVIEW Runtime engine, go to http://www.ni.com/rteFinder?dest=lvrte&version=15.0&platform=Linux&lang=en How can i resolve this? Thank you so much and sorry for my english!
×

Important Information

By using this site, you agree to our Terms of Use.