Jump to content

TomMcQ

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Sorry to open this thread again. However, I have VIPM 2018.0.0f1 and I am trying to build a package with VIMs in and I am getting exactly the same issue that James Powell posted earlier in this thread. Please can you tell me what the workaround was? As simply upgrading VIPM didn't work.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.