Jump to content

YNG

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Hello JKI Team, In order to install a package in labview 2018, jki_lib_flat_controls >= 1.0.0.7 is required as a dependency . I tried to install JKI Flat UI Controls 2.0.1.28 instead but it doesn't work. Could you give me an advise in this case ? 1, Is it correct that JKI Flat UI Controls 2.0.1.28 is an upgrate of jki_lib_flat_controls 1.0.0.7 ? 2, In the case not, where could i download jki_lib_flat_controls 1.0.0.7 (This package exists no more in VIPM) ? Thank you in advance. Regards,
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.