Jump to content

Dino1968

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. I have similar problem with JKI Design Pallete 1.0.5.196 - LabVIEW 2018 SP1, Windows 10 64 bit These are error details: Main Package Name: JKI Design Palette v1.0.5.196 Package Name with Error: JKI Design Palette v1.0.5.196 Error Message: VIPM could not install the package jki_design_palette-1.0.5.196 . Error Code: 66 Error Source: Invoke Node in D5566ECD6962606ED717A0810948FA29->0AF9339C77424DFA92DA38FDE74DE74C->4E1CC4C6560AE3803601B09E181DEFA6->OGPM Class.lvlib:89AC7BADF759B8183E200C1F7AFA7855->OGPM Class.lvlib:3617A98EB64CF6012064A2A881466B07->579BE417495B7ADCD1FF111EE165D832->VIPM Main Window.vi =============== Any help, please? Dino
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.