Jump to content

j stalky

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Hallo, I've installed VIPM on my machine but it does not recognized the package I've previous downloaded and installed with the OpenG Commander. So now VIPM ask me to download and install all the package I've already on my pc. Any solution? I work with windows XP and Labview 7.0 Bye
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.