Jump to content

sccompu

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. I get a error when installing the openG data library package: This package is not compatible with your operating system or any LVversion installed. I have Win 7 32 bit and LV 2012. Here the error file: = Automated Message Start = Error 1 occurred at (No Package Info found for "oglib_lvdata-4.2.0.21") OGPM Class.lvlib:F6D7A0270D9B6BD1286334FB35BC3FAF in Pkg Props.lvclass:9CCFC63878887A61AC59CAA393E1C3D6->Pkg Props.lvclass:49DA6339D386AAF0E09096476BE3AEB1->Pkg Props.lvclass:VIPM Package Properties Window.vi->VIPM Main Window.vi Possible reason(s): LabVIEW: Ein Eingangsparameter ist ungültig. Wenn am Eingang beispielsweise ein Pfad anliegt, kann dieser Pfad Zeichen wie ? oder @ enthalten, die im betreffenden Betriebssystem nicht zulässig sind. Greetings Christian
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.