Jump to content
Sign in to follow this  
JKI

Known Issue (Case 5086): EasyXML 1.0 depends on OpenG File (oglib_file) package but does not declare it

Recommended Posts

Known Issue (Case 5086)

EasyXML 1.0 depends on OpenG File (oglib_file) package but does not declare it. This means that if you do not have the OpenG File library installed before you install EasyXML, the EasyXML VIs may be broken. To resolve this issue, use VIPM to install the latest version of the OpenG File (oglib_file) package.

Share this post


Link to post
Share on other sites
Sign in to follow this  

×

Important Information

By using this site, you agree to our Terms of Use.